Nie załącza się klima...

ODPOWIEDZ
Awatar użytkownika
Marcino
Klubowicz
Posty: 26
Rejestracja: 08 września 2018, 16:20
Model auta: Leon I [1M]
Pojemność silnika: 1.9
Rodzaj paliwa: Diesel
Moc [KM] / Nm: 200/385
Oznaczenie silnika: AHF
Województwo: Pomorskie
Lokalizacja: Przezmark

Nie załącza się klima...

Post autor: Marcino » 23 czerwca 2019, 12:30

Witajcie.
Mam oto taki problem. Z dnia na dzień przestała działać mi klima. Nie załącza się chociaż sniezynka na klimatroniku się wyświetla.
VAG pokazuje takie błędy...
IMG_20190623_122814.jpg
Dodam, że po skasowaniu błędy wracają.
Pomocy :shock:
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
desmo
Site Admin
Posty: 445
Rejestracja: 31 maja 2018, 21:03
Model auta: Leon II [1P]
Pojemność silnika: 2.0
Rodzaj paliwa: Diesel
Moc [KM] / Nm: 191 / 405
Oznaczenie silnika: BMN
Województwo: Wielkopolskie
Lokalizacja: Poznań

Re: Nie załącza się klima...

Post autor: desmo » 24 czerwca 2019, 08:00

A pokazuje temp na wskaźnikach ?

Może sprawdź czy masz czynnik w układzie.

Awatar użytkownika
Marcino
Klubowicz
Posty: 26
Rejestracja: 08 września 2018, 16:20
Model auta: Leon I [1M]
Pojemność silnika: 1.9
Rodzaj paliwa: Diesel
Moc [KM] / Nm: 200/385
Oznaczenie silnika: AHF
Województwo: Pomorskie
Lokalizacja: Przezmark

Re: Nie załącza się klima...

Post autor: Marcino » 24 czerwca 2019, 13:08

Temperaturę pokazuje normalnie.
Po naciśnięciu zaworu syczy więc czynnik jest. Ale by ubyło tak nagle?
Przestało się załączać z dnia na dzień.

Awatar użytkownika
desmo
Site Admin
Posty: 445
Rejestracja: 31 maja 2018, 21:03
Model auta: Leon II [1P]
Pojemność silnika: 2.0
Rodzaj paliwa: Diesel
Moc [KM] / Nm: 191 / 405
Oznaczenie silnika: BMN
Województwo: Wielkopolskie
Lokalizacja: Poznań

Re: Nie załącza się klima...

Post autor: desmo » 24 czerwca 2019, 13:15

Może nie masz szczelnego układu, podjedz niech sprawdza

ODPOWIEDZ

Wróć do „Tematy techniczne Leon I”