Problem z odpalaniem + zapach benzyny w srodku

ODPOWIEDZ
Brn90
Posty: 14
Rejestracja: 28 marca 2019, 16:23
Model auta: Exeo
Pojemność silnika: 1.8
Rodzaj paliwa: LPG
Moc [KM] / Nm: 150/220
Oznaczenie silnika: CFA
Województwo: Łódzkie
Lokalizacja: Lodz

Problem z odpalaniem + zapach benzyny w srodku

Post autor: Brn90 » 29 sierpnia 2019, 10:45

Siemka,

mam taki chyba dosc nie typowy problem.

1.8T 150km benz + gaz.

Mianowicie od paru dni mam problem z odpaleniem.
Zakreci, wszystko sie uruchamia ale nie chce odpalic.
Za drugime, czasem trzecim podejsciem odpala jak gdyby nigdy nic. Malo tego - przejade sie, zgasza, zaraz odpale - nie mam problemu.
Problem pojawia sie po 2/3 godzinach postoju, a szczegolnie po nocy.
Do tego zaczelo byc czuc w srodku benzyna i to tak narastajaco :/

Oraz dzisiaj przejechalem na gazie doslownie 15 km a wg. licznika zasiegu benzyny (na ktorej nie jechalem) zasieg ze 120km spadl do 80km.

Co najlepsze - ostatnio sprawdzalem miejsce postojowe po jezdzie i bylo suche - nie widzialem aby cos kapalo. Moze kapie tylko w trakcie jazdy?

Ma ktos jakies pomysly? Co pierwsze sprawdzac? gdzie szukac?
Dodam, ze jestem laikiem wiec to nie bedzie latwe :P

Awatar użytkownika
desmo
Site Admin
Posty: 424
Rejestracja: 31 maja 2018, 21:03
Model auta: Inny VAG
Pojemność silnika: 1.6
Rodzaj paliwa: Diesel
Moc [KM] / Nm: 105 / 320
Oznaczenie silnika: CAYC
Województwo: Wielkopolskie
Lokalizacja: Poznań

Re: Problem z odpalaniem + zapach benzyny w srodku

Post autor: desmo » 29 sierpnia 2019, 18:56

Jedz na warsztat niech zobaczą co się dzieje skoro masz takie objawy.

Nie wygląda to zbyt bezpiecznie.

ODPOWIEDZ

Wróć do „Tematy techniczne Exeo”